Jump to content
Sign in to follow this  
Mardok

Abit - Ab9 Quadgt

Recommended Posts

@DEVILEK

Mógłbyś zobaczyć czy dziala przełączanie strapa z biosu??

Najlepiej na wynikach w SPi.

Jakby nie dzialalo, to bym tej mobo nie chwalil. Zreszta na chwile obecna nie przelaczysz na wiecej niz 1066, bo nie ma opcji 1333.

Share this post


Link to post
Share on other sites
Guest

Nie chodzi mi o więcej tylko o mniej.

Żeby było np. do takiej sytuacji, że: kontener na chipset + strap 533 i jazda.

Edited by Guest

Share this post


Link to post
Share on other sites

Nie chodzi mi o więcej tylko o mniej.

Żeby było np. do takiej sytuacji, że: kontener na chipset + strap 533 i jazda.

nie przesadzaj z tym 533 ;)

Share this post


Link to post
Share on other sites

witam. ta płyta ma sli czy crosfire? bo na allegro spotkałem się z opisem ze niby to i to ale czy to mozliwe?

I jedno i drugie na niej zrobisz .... w trybie 16/4.

Share this post


Link to post
Share on other sites

Normalnie z systemu mozesz zrobic flash, z dosu tez sie da.

 

Z systemu : w pakiecie guru jest flasher.

 

a jak jest procek podkrecony to przez flashowaniem nalezy wroci do defaut ustawien ? i oczywiscie po graniu biosu tez opcja defaut w biosie ?

A jak z dosu to jakim programem - awdflash czy dcflasher ? ( oba dostepne na stronie Abit)

Share this post


Link to post
Share on other sites

a jak jest procek podkrecony to przez flashowaniem nalezy wroci do defaut ustawien ? i oczywiscie po graniu biosu tez opcja defaut w biosie ?

A jak z dosu to jakim programem - awdflash czy dcflasher ? ( oba dostepne na stronie Abit)

Flash znacznie lepiej robic na stock ;)

 

Ustawienia biosu same powinny sie zresetowac, ale mozesz po flashu wejsc w bios i dac def.

 

Z dosa; hmm awdflash.

Share this post


Link to post
Share on other sites

Ja również jutro testuje QuadGt na E6400 i Crucialach AE, czekam jeszcze na zasilacz, pastę i chłodzenie. Ten molex na płycie przy złączu Pci-E trzeba podłączyć do zasilacza?

Share this post


Link to post
Share on other sites

Ja narazie nie mam milych wspomnien.

Mobo cos szwankuje z sata, zreszta sam nie wiem. Nie moge zrobic matrycy raid. Zrobilem update biosu z pliku co podal DEVILEK i dalej to samo. OC nie sprawdzilem, bo jak.... Bede walczyl po robocie...pewnie jakas drobnostka to jest...

Share this post


Link to post
Share on other sites

Do OC?

Ja nie moge sysu zaisntalowac a ty mi tu Do OC wolasz....

Ale jest progres....

RAID jak narazie dziala...ale ustawienie go zajelo mi 10 minut, pomijajjac ten czas jaki poswiecilem na dojscie do tego jak go ustawic.

Jeszcze nie wiem czy uda sie na tym instalnac viste ultimate X64, ale jestem dobrej mysli...Co i jak napisze wam pozniej...Kich jak dla mnie, jesli tego nie poprawia...to kupie se raida sata na PCI i bedzie GLUT

Share this post


Link to post
Share on other sites

Sys dziala :)

Udalo sie....

ale i tak w[ciach!]iony jestem, jak nie poprawia tego buga, to ja sie wyprowadzam z zabawkami...

Kazdy reboot kosztuje extra 2 minuty dluzej, a jesli cos chce sie grzebac w matrycach, to kazde klikniecie kosztuje conajmniej minute...

masakra z tym jest... nowy biosik do raida wymagany !!!

nie wiem czy ten bug z okresem oczekiwania na dzialanie raida byl juz predzej, tylko nikt tego nie zauwazyl bo nie czekal ponad 2 minuty, czy zadzialal beta bios od DEVILKA.

poztym smiga ok :)

narazie stery powkladam do sysa i bede bawil sie w OC, tlyko nie wiem jeszcze jak...bo w biosie ustawiac nie bede...nie namowi mnie ktos - kazdy reboot 4 minuty trwa!!!

 

@Myszaqu

Tak. DVD konkretnie podlaczone do Jmicrona, bo tak sie nazywa ustrojstwo odpowiedzialne za ATA. Dlugo kminilem dlaczego nie dziala mi DVD, jak mialem kontroler JM wylaczony... :D (tak pisalo na jednym forum, ze nalezy go wylaczyc aby dzialal RAID).

 

EDIT:

Abit uGuru - jest tylko dla 2000i XP...jedyny ratunek w clockgenie

Edited by Zulusman

Share this post


Link to post
Share on other sites

U mnie na razie to tak wygląda, jeszcze kupa roboty... :D

sorki za rozmiar ale jakoś tak mi się ustawiło

post-136343-1173816953_thumb.jpg

Edited by Lopez07

Share this post


Link to post
Share on other sites

Juz mam dosc tego...

W biosie ladnie pisze ze mam 3.33GHz (370x9)

a po wejsciu do winy mam X6 z 2.2GHz na zegarze...

Grzeje mnie ten komputer juz...

Clockgen mimo ze powinien obslugiwac viste X64 - nie robi tego, nie ma w menu obslugi PLL.... kaplica

 

@Lopez07

Taka praca to ja rozumiem :D

Share this post


Link to post
Share on other sites

a wiec wczoraj zmontowalem swoj komputer ( ten co w podpisie)

Montarz banalnie prosty :) ale pozniej przez kilka godzin szlak mnie zalewal (myslalem ze plyta pojdzie do serwisu). Otoz plyta ma pewien fajny bajer - niedopracowanie. Jezeli mamy klawiature USB ( ja mam zestaw klawiatura+mysz logitecha) i ustawimy w Biosie aby Mouse i KB bylo na BIOS ( a nie na OS jak zazwyczaj) to system sie nie zainstaluje poniewaz gdy tylko zaczyna startowac z plyty robi sie reboot, nawet z dystkietki nie uruchomi sie dosa. ( a trzeba ustawic BIOS bo nie dziala klawiatura a tym samym nie mozna wcisnac klawisza aby ropoczac instalacje)

Ile mnie ta sprawa nerwow kosztowala to brakuje mi slow. Wymienialem baterie , zmienialem miejscami pamieci i czegos ja nie robilem - az w koncu jakies olsnienie i podlaczylem zwykla klawiature PS/2 , przestawilem w Biosie na OS i poszlo.

Narazie ejszcze nie krecilem bo nawet systemu nie zdolalem jeszcze zainstalowac ( teraz pisze ze swojego laptopka)

 

Ale mam pytanie do Was , moze kilka i prosze o pomoc:

- czy w uguru pod windowsem dobrze pokazuje temp procka , napiecia, obroty , czy moze trzeba brac to z przypmrozeniem oka ?

- czy aby dysk SATA II byl dobrze wykrywany przez sytem ( dziala jako SATA II oraz NCQ) to trzeba przestawic w Bisoie jego prace na ACHI ?

- czy ktos sie orientuje co to za temp podaje uguru ( jedna to proc , druga system i jeszcze jest kilka) , czy ktoras z nich podaje temp postkow lub ukladu zasilania ?

Share this post


Link to post
Share on other sites

Ale mam pytanie do Was , moze kilka i prosze o pomoc:

- czy w uguru pod windowsem dobrze pokazuje temp procka , napiecia, obroty , czy moze trzeba brac to z przypmrozeniem oka ?

[..]

- czy ktos sie orientuje co to za temp podaje uguru ( jedna to proc , druga system i jeszcze jest kilka) , czy ktoras z nich podaje temp postkow lub ukladu zasilania ?

co do temperatur, to u mnie jest kilka stopni różnicy miedzy uguru a coretemp.

 

natomiast jesli chodzi o te odczyty, jak dla mnie wygląda to na wartosci temp na poszczegolnych fazach zasilania procka.

Share this post


Link to post
Share on other sites

co do temperatur, to u mnie jest kilka stopni różnicy miedzy uguru a coretemp.

 

natomiast jesli chodzi o te odczyty, jak dla mnie wygląda to na wartosci temp na poszczegolnych fazach zasilania procka.

mowisz na fazach zasilania , hmm ale to troche dzwine bo one jak rozumiem sa pod tym radiatorem wiec nie lepiej jedna temp podac?

 

Czy ktos zdejmowal ten radiator z ukladu zasilajacego ? co tam jest jakis jeden uklad scalony czy kilka tranzystorow mocy ?

Share this post


Link to post
Share on other sites

WAli sie u mnie bios. Nie zapisuje ustawien. Wgralem stary /26.11 ten co przyszedl z mobo/ i nie dziala mi teraz albo raid albo DVD na IDE.

System mam wgrany, wiec jakos pozyje bez DVD na IDE. Bios niby zmiany zapisuje, ale w wiingrozie sie wali. EIST i wszsytkie [ciach!]ly niby wylaczone w biosie, a skubany zawsze z x6 wlazi do VIsty. obciaze go, to juz niby dzialal ok, ale podczas zmiany za pomoca uGuru/nowa wersja z www sciagnieta dziala juz na viscie, nawet x64/ to zaczyna sie wsio walic i reboot.

 

ma ktos jakies kontakty w ABIT?? szybka pomoc wymagana...

a czas reakcji na RAID nie zmienil sie wogle...mozna jajo zniesc, a nawet 2 . ide sie chlastac.....allegro przyjdzie mam nadzieje z pomoca z jakims kontrolerem...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

Aktualności

Artykuły



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.