Skocz do zawartości

balance

Użytkownik
  • Zawartość

    10
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutralna

O balance

  • Ranga
    Początkujący uczestnik
  1. Mój problem polega na tym, że system nie widzi podłączonego dysku ssd przez adapter. Przy podłączeniu dysku HDD(hybrydowy) do tego samego adaptera, system go widzi i mogę go swobodnie używać. Dysk ssd podłączony do laptopa działa - mam na nim zainstalowanego Win10. W menadżerze dysków system po podłączeniu przez adapter widzi go jako niezainicjowanego, po próbie zainicjowania dostaję informację "dysk nie gotowy", włączenie trybu "offline" również pokazuje ten sam komunikat. Obydwa dyski są sformatowane w trybie NTFS oraz mają zainstalowany ten sam system(win10).
  2. Mam problem, próbuje ustawić wrt54gl jako punkt dostępowy. Jednak ani na tomato, ani ofm nie działa. Ustawiam adres IP linksysa 192.168.2.1, Wyłączam dhcp, podłączam rj45 do portu lan i nie działa. Nie przypisuje mi automatycznie adresu IP do laptopa po podłączeniu. Nie mam dostępu do drugiego urządzenia z którego jest internet. Podobno jest to router i tam na pewno z lana leci kabel do mnie. Jak można go skonfigurować aby działał poprawnie?
  3. balance

    WINDOWS 10 - TEMAT ZBIORCZY

    Mam problem, po zainstalowaniu Win 10 z Win 7 na laptopie, system nie chce mi się bootować bez pendrive. :zonk: Podczas pierwszej próby uruchomienia po przejściu przez bios, restartuje się od razu, a następnie wyświetla się wybór dysku. Po zatwierdzeniu dysku nic się nie dzieje, dopiero jeśli wsunę pendrive'a z obrazem windowsa to wtedy zaczyna go czytać i się uruchamia system. Dodam, że mam dwa win 10 jeden na ssd drugi hdd. Mam dysk hybrydowy. Laptop: Samsung NP530U3C
  4. Promocja obowiązywała tylko wczoraj do godziny 23:59. 20 euro taniej było.
  5. Nowy, ciężko mi jest znaleźć jakąkolwiek recenzję tego dysk o takiej pojemności. Wygląda na to, że jest chyba niedawno wypuszczony na rynek? Na amazonie można go kupić w takiej niskiej cenie ;)
  6. Witajcie, mam ofertę dysku SSD, SanDisk Plus 480GB w cenie 460 zł. Warto jest go kupić? Minusem jaki można zaliczyć to przy ~80% zapełnienia zaczyna już delikatnie zwalniać. Ale czy to jest aż taka istotna różnica? I jak zauważyłem ma MLC.
  7. balance

    Źle zamontowane dyski

    Jeśli dysk w żaden sposób się nie uszkodził, to będzie chyba cud. W szczególności talerzowy HDD.
  8. Temat można zamknąć, technicy przyjechali i naprawili gniazdo telefoniczne.
  9. Router właśnie jest dość ciepły, połączenie zaczęło zrywać od czasu kiedy pobrałem większy plik ok. 30 GB. Tak wiec przez kilka godzin pracował na maxa. Pamietam, że dawniej też miałem takie problemy, jednak ustały, jak uzywałem tylko internetu do przegladania stron. Dzwoniłem do netii i przyjęli zgłoszenie, zobaczymy co powiedzą. Mają zadzwonić do 48h. Mam dostęp do panelu po utracie synchronizacji. Od dawna mam 20 Mb/s. Jak będę miał czas, to sprawdzę puszkę czy jakieś kable nie są zaśniedziałe.
  10. Witam, mam problem. Mój router zrywa połączenie(przynajmniej tak myślę, że to przez niego). Potrzebuję diagnozy mojego problemu. Posiadam router Linksys WAG200G od kilku lat. Może około jednego roku temu, miałem problem ze zrywającym połączeniem, jednak to jakby samo się naprawiło. Teraz mam znów ten sam problem. Zauważyłem, że problemy ze zrywającym połączeniem występują po tym, jak pobieram jakieś większe pliki. Po zakończeniu pobierania będzie jeszcze działał przez może kilka/naście godzin, a później zaczyna zrywać. Pojawia się czerwona dioda na routerze i muszę go wyłączać i włączać. Czasami pomaga też wybranie sygnału na telefonie stacjonarnym. Router mam raczej dobrze skonfigurowany. Zastanawiam się czy to czasem nie jest problem kabla telefonicznego, który jest poprowadzony do pokoju, w którym mam router. Jest to cienki kabel, w którym są dwa mniejsze(niebieski i biały), dalej są podłączone do takiego jakby modemu lub rozdzielacza, że mam 2 wejścia na kabel RJ11. Mniej więcej tak mam zbudowaną sieć w domu, trochę krzywo narysowane, ale na szybko robione. Kolory tekstu, odpowiadają kolorom kabli: sketchtoy.com/63731148 A tutaj podaję screeny ze statusu routera: <---- wieczór rano ----> Dodam, że rano i wieczór zrobiłem te screeny po tym, jak mi zrywało połączenie. Podczas robienia screenów byłem już podłączony do sieci. Zapomniałem jeszcze dodać, że internet mam z netii 20 Mb/s. Zauważyłem też szumy w słuchawce telefonu.
×

Ważne informacje

Umieściliśmy pliki cookie na Twoim urządzeniu, aby pomóc Ci ulepszyć tę witrynę. Możesz dostosować ustawienia plików cookie, w przeciwnym razie zakładamy, że możesz kontynuować.