Jump to content
99tomcat

Dfi Nf4x Infinity Nforce-4x S754

Recommended Posts

jaka parodia mowie tylko ze mam stabilne w biosie 3.6GHZ ;> bh5 niedlugo bedą mam nadzieje ze nie bedzie juz problemow to zobacze ile bedzie stable w testach, bo to 450 ustawilem tylko tak zeby zobaczyc czy bedzie bootowal i z tego co pamietam bylo 1.5v na procku i 1.6v na plycie.

 

EDIT:

przeciez ja tylko wspomnialem ze na 3.6 w biosie chodzi i nic wielkiego z tego nie robilem, wyraznie zaznaczylem takze ze dziala to do raid errora (a nie w testach) i czekam na pamieci bo z moimi corsairami nic nie zdzialam. No wlasnie kompletnie NIC z tego :lol2: To bylo tylko maly dopisek do glownej tresci posta dopsiany mimochodem spowodowany nadmiarem czasu. Wszystko sprowadza sie do tego ze chcialem sprawdzic czy PC sie uruchomi. Jasne ? :D

A w win jak podciągniesz Clockgenem to też bedzie OKi ? -> tzn da sie choc screana walnąć :?:

 

btw. Ktoś testował na tej mobo Turiona czy chodzi ?

 

btw2. Jak ktoś planuje się przesiąść na coś nowszego i "zbywa" mu płyta to patrz mój podpis :E :P

Share this post


Link to post
Share on other sites

Ja z bólem serca właśnie rozstałem się ze swoją DFI Infinity NF4x :( . Po przygodzie z DFI wracam do Abita ;) – AT8 32x :) .

 

Jak ktoś jest chętny został osierocony Sempron 2500+ @ 2700Mhz

 

http://img179.imageshack.us/img179/1663/snap2qy8.png

 

Pozdrowienia dla wszystkich użytkowników DFI Infinity NF4x :)

Share this post


Link to post
Share on other sites

Power Management Setup

 

WOL (PME#) From Soft-Off

 

Set this field to Enabled to wake up the system via the onboard

LAN or via a LAN card that uses the PCI PME (Power

Management Event) signal to remotely wake up the system. Access

to the LAN card will cause the system to wake up. Refer to the

card’s documentation for more information.

 

Myśle że to to ;)

Share this post


Link to post
Share on other sites

Dzieki, jakos nie zauważyłem tego skrótu WOL ;)

Ale teraz jest problem jak zrobić aby to jednak zadziałało.

Na jakiej zasadzie wogole działa ta funkcja? Czy po włączeniu wol'a wystarczy ze drugi komputer podpięty do sieci sie włączy to moj automatycznie też powinien? Jak to jest? U mnie to nie działa.

Share this post


Link to post
Share on other sites

Mam kilka pytanek na temat tej plytki. Uzywajac clockgena moge zmienic htt o jakies 10mhz, dajac wiecej nastepuje juz zwis kompa. Ramy ustawiam np. na 166 i jade w gore. Pamieci mam 2x512 i spokojnie jada na takich timingach na 200mhz, wiec wykluczam je jako zrodlo problemu. Z boisu moge ustawic rozne kombinacje, np. aby ram mial taktowania 133, 166 i 200mhz za pomoca dzielnikow, ale podkrecanie CG z windowsa konczy sie wlasnie zwisem. Jest na to jakas rada ?

Poza tym nie moge ustawic innego CL niz 2,5, gdy ustawie cl3 albo cl2 boot staje na logo infinity i nie idzie dalej, trzeba robic clear cmos, zeby w ogole dostac sie do biosu.

Share this post


Link to post
Share on other sites

Zmieniałeś mnożnik HT?

Zmieniałeś vdimm-a?

Co to konkretnie za pamięci? Jeśli to OEM to nie ma o czym mówić :?

 

bawiłeś się MAL i RP ?? dokładnie jak ram jakiś byle jaki to nie ma o czym mówić...

Mnoznik oczywiscie zmienialem na 3x.

Vdmim nie potrzeba, bo jak juz pisalem ramy bez problemu dzialaja na standardowym napieciu na 200mhz.

Pamieci to 1x512 goodram i 1x512 kingston, pisalem, ze ustawiajac z biosu na np. 185mhz wszystko dziala ok, ale gdy chce dojechac z clock gena np. za 166 do 185mhz na ramach to po przekroczeniu powiedzmy 10mhz nastepuje zwis, co jest bardzo dziwne.

Nawet nie wiem, na jakie wartosci moge to ustawic, bo jak pisalem, nigdy nie bylo koniecznosci zmiany wartosci tych opcji. ;]

Edited by ath

Share this post


Link to post
Share on other sites

Powiem tak. Wczesniej mialem k8ns i dzialalem na 3 roznych kosciach i nie bylo najmniejszego problemu z o/c. Spokojnie moglem ustalac jakie wartosci chcialem clockgenem.

Z ciekawosci zasadzilem te stare kosci do dfi, 256 kingston, 256 twinmoss twister i 512 goodram i sytuacja jest identyczna jak z 2x512.

 

MAL, RP i div sie nie bawilem, na k8ns nie bylo takiej potrzeby, tak jak pisalem, spokojnie podnosilem sobie taktowanie np. z 1,6ghz na 2,4ghz CG i nie bylo problemow.

Share this post


Link to post
Share on other sites

Niestety taka natura DFI :P Jest ciężka do okiełznania, ale jak już to zrobisz to zrobisz z nią cuda :)

 

Popracuj konkretnie nad tym alphami.

 

BTW Pod biosem jak kręcisz nie ma problemów?

Nie ma problemow, aktualnie zasadzilem 3 stare kosci o lacznej wadze 1gb i smigaja 200mhz 2,5-3-3-8, proc na 275x8 i jest stabilnie...

Share this post


Link to post
Share on other sites

Testowalem juz na kilku kosciach, moze sprawdze jeszcze na jednej. Wczesniej mialem K8NS i nie bylo takich problemow, lykala kazda kosc, ktora jej dalem, CG dziala bez problemu, dodatkowo moglem z windy zmieniac sobie napiecia. ;] Gdyby nie zmiana na pci-x to bym dalej na niej siedzial, ale niestety na 754 i pci-x nie ma zbytnio dobrych plyt z 3 slotami na ram, k8ne niestety jest zatruta.

Share this post


Link to post
Share on other sites

Oj z hynixami raczej są problemy :/ Co prawda to były d43, no ale jednak

 

[edit]

 

Przypomniało mi się, że Kaaban na hynixach jedzie bez problemów, więc w sumie lotto...

No no dokładnie :P nawet wiecej na tej dfi wycisnąłem z hynixów niż poprzedni właściciel i nie mam żadnych problemów :) więc loteria (uroki dfi ;))

 

 

eee :blink: :huh: Edited by Kaaban

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...





×
×
  • Create New...