Skocz do zawartości

Aktualności

Artykuły

Może Cię zainteresować

Internet Multimedia

Rozpoczęty przez luki_pc, paź 17 2005 12:18

1008 odpowiedzi w tym temacie

#991

tesel
  • tesel
  • Uczestnik
  • Stały użytkownik
  • 6017 postów

czy gwarantują ci te 30? bo jak do to pewnie nic nie zrobisz


  • 0

i7 5775C + Zalman CNPS9900 MAX, MSI Z97M Gaming, G.Skill RipjawsZ 2400 2x4GB, Gigabyte GTX 1050Ti G1 4GB, Adata Premier ProSP920 256GB, Samsung F3 500GB, Arctic Cooling Fusion 550R, Creative Sound Blaster Z, Corsair Obsidian 350D Windowed.


#992

toms83
  • toms83
  • Uczestnik
  • Stały użytkownik
  • 3498 postów
  • Płeć:Mężczyzna
  • Skąd:Żnin

Za gwarancję łącza to się płaci ładne sumki. Wszystkie umowy dla zwykłych zjadaczy bajtów to "do".


  • 0
eLCeDeki - HP LP2475W, EIZO EV2333WH, NEC PA301W-BK :D

#993

Konar
  • Konar
  • Uczestnik
  • Stały użytkownik
  • 983 postów
  • Płeć:Mężczyzna
  • Skąd:z planety minusów, boty ;]

Druga runda problemów z tą firmą.

Macie wrażenie, że poblokowane są porty?


  • 0

MSI GE60 czyli i5-4200m | 8GB DDR3 | GTX 760M i Crucial MX200 250GB

Q6600 i TT Big Typhoon + Fander FX120W | Gigabyte GA-965P-DS4 | 6GB DDR2 GeiL + OCZ  | PowerColor PCS+ HD6850 | 2 x Samsung F3 HD502HJ | Asus DRW-24B1LT + LG GH22NS50 | Sound Blaster Audigy 2 | Seasonic M12II-520B | CoolerMaster Cavalier III Black

NAS @ OMV 1.0.20: AthlonXP 2000+ i Pentagram NXC 80 AL (5V) | MSI K7N2 Delta2-LSR | jakiś ram | PixelView GeForce4 Ti 4200 64MB | dyski z odzysku | LG DVD 48x16x + LiteOn CD-RW | Modecom 350GTX | Codegen 6013L White

HWBOT


#994

krzynek1
  • krzynek1
  • Uczestnik
  • Stały użytkownik
  • 680 postów

Po czym to stwierdzasz?


  • 0

#995

Konar
  • Konar
  • Uczestnik
  • Stały użytkownik
  • 983 postów
  • Płeć:Mężczyzna
  • Skąd:z planety minusów, boty ;]

Pomimo wypuszczenia portów na routerze i w systemie, VNC nie chce mi się połączyć. A sprawdzając po różnych netowych stronkach z dostępnością portu mam informacje, że 5800 jest zamknięty.


  • 0

MSI GE60 czyli i5-4200m | 8GB DDR3 | GTX 760M i Crucial MX200 250GB

Q6600 i TT Big Typhoon + Fander FX120W | Gigabyte GA-965P-DS4 | 6GB DDR2 GeiL + OCZ  | PowerColor PCS+ HD6850 | 2 x Samsung F3 HD502HJ | Asus DRW-24B1LT + LG GH22NS50 | Sound Blaster Audigy 2 | Seasonic M12II-520B | CoolerMaster Cavalier III Black

NAS @ OMV 1.0.20: AthlonXP 2000+ i Pentagram NXC 80 AL (5V) | MSI K7N2 Delta2-LSR | jakiś ram | PixelView GeForce4 Ti 4200 64MB | dyski z odzysku | LG DVD 48x16x + LiteOn CD-RW | Modecom 350GTX | Codegen 6013L White

HWBOT


#996

AragornPL
  • Płeć:Mężczyzna
  • Skąd:Warszawa

1. Próbowałeś na chwilę wyłączyć wszystkie ogniomurki, ew. obaczyć inne porty?
2. Inny pecet lub coś, na czym można otworzyć port, postawić jakąś usługę.
3. Nuż ISP leci w kulki... :)

@Tapatalk
  • 0

#997

Konar
  • Konar
  • Uczestnik
  • Stały użytkownik
  • 983 postów
  • Płeć:Mężczyzna
  • Skąd:z planety minusów, boty ;]

Komputer z wyłączonym FW, port do pewnego programu p2p również melduje się jako zamknięty.
Drugiego kompa sprawdzę jak go wskrzeszę. Obstawiam trójkę...


  • 0

MSI GE60 czyli i5-4200m | 8GB DDR3 | GTX 760M i Crucial MX200 250GB

Q6600 i TT Big Typhoon + Fander FX120W | Gigabyte GA-965P-DS4 | 6GB DDR2 GeiL + OCZ  | PowerColor PCS+ HD6850 | 2 x Samsung F3 HD502HJ | Asus DRW-24B1LT + LG GH22NS50 | Sound Blaster Audigy 2 | Seasonic M12II-520B | CoolerMaster Cavalier III Black

NAS @ OMV 1.0.20: AthlonXP 2000+ i Pentagram NXC 80 AL (5V) | MSI K7N2 Delta2-LSR | jakiś ram | PixelView GeForce4 Ti 4200 64MB | dyski z odzysku | LG DVD 48x16x + LiteOn CD-RW | Modecom 350GTX | Codegen 6013L White

HWBOT


#998

krzynek1
  • krzynek1
  • Uczestnik
  • Stały użytkownik
  • 680 postów

Z tego co wiem vnc na porcie 5800 nasłuchuje przez http, spróbuj może przekierować port TCP 5900 i łączyć się przez viewera.


  • 0

#999

Konar
  • Konar
  • Uczestnik
  • Stały użytkownik
  • 983 postów
  • Płeć:Mężczyzna
  • Skąd:z planety minusów, boty ;]

5900, nadal nie bangla. Drugiego kompa jeszcze nie wskrzesiłem więc nadal nie wiem czy to nie kwestia hardware'u. Z drugiej strony poprzednio działało, i nagle przestało bez jakieś ingerencji w software.


  • 0

MSI GE60 czyli i5-4200m | 8GB DDR3 | GTX 760M i Crucial MX200 250GB

Q6600 i TT Big Typhoon + Fander FX120W | Gigabyte GA-965P-DS4 | 6GB DDR2 GeiL + OCZ  | PowerColor PCS+ HD6850 | 2 x Samsung F3 HD502HJ | Asus DRW-24B1LT + LG GH22NS50 | Sound Blaster Audigy 2 | Seasonic M12II-520B | CoolerMaster Cavalier III Black

NAS @ OMV 1.0.20: AthlonXP 2000+ i Pentagram NXC 80 AL (5V) | MSI K7N2 Delta2-LSR | jakiś ram | PixelView GeForce4 Ti 4200 64MB | dyski z odzysku | LG DVD 48x16x + LiteOn CD-RW | Modecom 350GTX | Codegen 6013L White

HWBOT


#1000

krzynek1
  • krzynek1
  • Uczestnik
  • Stały użytkownik
  • 680 postów

Więc spróbuj jeszcze podłączyć się bezpośrednio przez modem, bez routera. Wtedy jeśli zadziała to wina routera, a jeśli nie to albo jakiś soft albo mm, chociaż wątpię.


  • 0

#1001

Konar
  • Konar
  • Uczestnik
  • Stały użytkownik
  • 983 postów
  • Płeć:Mężczyzna
  • Skąd:z planety minusów, boty ;]

Po powrocie do kraju rozjechał mi się sprzęt i byłem zmuszony zmienić router. Kwestia jest taka, że nie pobiera on sobie automatycznie chyba właściwym adresów serverów DNS. Może ktoś rzucić okiem jakie ma DNSy i je podać? Odnoszę wrażenie, że net za bardzo zastanawia się nad wczytywaniem stron www i ogólnie jakoś ospale działa.

Może to znowu multimedia? Ktoś ma takie odczucia? Po sprawdzeniu trasy do wp.pl, pozycja za routerem to jeden wielki timeout.
 

Śledzenie trasy do wp.pl [212.77.100.101]
z maksymalną liczbą 30 przeskoków:

  1     4 ms     1 ms     1 ms  192.168.1.254
  2     *        *        *     Upłynął limit czasu żądania.
  3    10 ms     9 ms    12 ms  10.0.1.28
  4    17 ms    16 ms    15 ms  89.228.6.22
  5    15 ms    29 ms    22 ms  89.228.6.17
  6    16 ms    29 ms    15 ms  89.228.6.34
  7    27 ms    27 ms    27 ms  wp.tpix.pl [195.149.232.110]
  8    37 ms    28 ms    30 ms  rtr4.rtr-int-2.adm.wp-sa.pl [212.77.96.77]
  9    30 ms    27 ms    29 ms  www.wp.pl [212.77.100.101]

Śledzenie zakończone.

  • 0

MSI GE60 czyli i5-4200m | 8GB DDR3 | GTX 760M i Crucial MX200 250GB

Q6600 i TT Big Typhoon + Fander FX120W | Gigabyte GA-965P-DS4 | 6GB DDR2 GeiL + OCZ  | PowerColor PCS+ HD6850 | 2 x Samsung F3 HD502HJ | Asus DRW-24B1LT + LG GH22NS50 | Sound Blaster Audigy 2 | Seasonic M12II-520B | CoolerMaster Cavalier III Black

NAS @ OMV 1.0.20: AthlonXP 2000+ i Pentagram NXC 80 AL (5V) | MSI K7N2 Delta2-LSR | jakiś ram | PixelView GeForce4 Ti 4200 64MB | dyski z odzysku | LG DVD 48x16x + LiteOn CD-RW | Modecom 350GTX | Codegen 6013L White

HWBOT


#1002

jonathan
  • Płeć:Mężczyzna
  • Skąd:klikash??

Jakiego sprzetu uzywa teraz multimedia przy ofertach dla osob prywatnych?

 

Troszke sie pozarlem z UPC i chyba czas zmiane na cos innego


  • 0

4790K / Asrock Fatal1ty Z87 Professional / MSI R9 390X / 4x4GB Kingston HyperX 1866 / Samsung 840 EVO 250GB, Samsung 830 128GB, 2x V300 120GB SSD / Corsair 750D / Corsair HX850W / Dell U2715H
Dell Latitude E6230 i7-3520M / 8GB / Samsung 830 128GB


#1003

Konar
  • Konar
  • Uczestnik
  • Stały użytkownik
  • 983 postów
  • Płeć:Mężczyzna
  • Skąd:z planety minusów, boty ;]

Cisco i coś na T, alen ie pamiętam teraz nazwy. Wiem, że jeszcze trochę ludzi ma też Motorole.


  • 0

MSI GE60 czyli i5-4200m | 8GB DDR3 | GTX 760M i Crucial MX200 250GB

Q6600 i TT Big Typhoon + Fander FX120W | Gigabyte GA-965P-DS4 | 6GB DDR2 GeiL + OCZ  | PowerColor PCS+ HD6850 | 2 x Samsung F3 HD502HJ | Asus DRW-24B1LT + LG GH22NS50 | Sound Blaster Audigy 2 | Seasonic M12II-520B | CoolerMaster Cavalier III Black

NAS @ OMV 1.0.20: AthlonXP 2000+ i Pentagram NXC 80 AL (5V) | MSI K7N2 Delta2-LSR | jakiś ram | PixelView GeForce4 Ti 4200 64MB | dyski z odzysku | LG DVD 48x16x + LiteOn CD-RW | Modecom 350GTX | Codegen 6013L White

HWBOT


#1004

TSRules
  • TSRules
  • Uczestnik
  • Stały użytkownik
  • 2477 postów

Cisco i coś na T, alen ie pamiętam teraz nazwy. Wiem, że jeszcze trochę ludzi ma też Motorole.

Thompson ;)


  • 0

#1005

crazyjoe
  • crazyjoe
  • Początkujący uczestnik
  • Użytkownik
  • 1 postów

Czy istnieje mozliwosc zalogowania sie na router ktory mam od multimedia? Cisco EPC3008.

Chodzi mi o to czy mozna dostac usera/haslo od multimedia?

Użytkownik crazyjoe edytował ten post 21 listopad 2014 - 18:40

  • 0

#1006

yzihs
  • yzihs
  • Uczestnik
  • Stały użytkownik
  • 176 postów
  • Płeć:Mężczyzna

1/ Kończy mi się umowa na internet i w tym mieś. muszę zdecydować czy przedłużać czy rozwiązać umowę. Miałem sms o kontakt tel. (z dedykowanym doradcą klienta, czyli jak rozumiem z mojego miejsca zamieszkania) celem przedłużenia um.Lepsze oferty są zazwyczaj na tel. czy w lokalnym BOK, czy trudno wyczuć, jak się nie skontaktuję tel. to się nie dowiem ;) ?

2/ Druga sprawa, czy jak napiszę wypowiedzenie (wszystko w odpowiednim terminie bo w tym mieś. mam to zrobić) to będę musiał jednak zwrócić sprzęt (modem kablowy) i od nowa zakładać, płacić za aktywację itp. (coś mi świta, że tak mi babka w BOKu mówiła).

3/ Są u mnie w budynku też firemki ze światłowodem i teoretycznie mógłbym się przenieść. Czy rzeczywiście światłowód to niebo a ziemia?Obecnie mam ( z http://test.mm.pl/ ):
Obecny wynik:

  • 63578 Kbps downl.
  • 3550 Kbps uplo.
  • 19 ms latency max.
  • 3 ms latency min.
  • 0 % lost

W UT 99 mam pingi ok.50 wahają się od 30-60 mniej więcej w zależności od serwera, ale nie skaczą o kilkanaście, kilkadziesiąt tylko są w miarę stabilne


Użytkownik yzihs edytował ten post 08 sierpień 2017 - 09:48

  • 0

#1007

barwniak
  • barwniak
  • Uczestnik
  • Stały użytkownik
  • 534 postów

Multimedia Płock, godz 12:00,

120108 Kbps14672 Kbps10 ms2 ms0 %

 

Jeśli chodzi o MM, to najlepiej zrobić tak. Idź do salonu i złóż podanie o rozwiązanie umowy (min 30 dni przed końcem aktualnej). Zaznacz tam, że cena za duża. Po paru dniach zadzwoni do Ciebie z tego salonu człowiek z którym wynegocjujesz lepszą cenę.

Ja wynegocjowałem na 120Mb/s tylko internet 40zł/miesiąc na 12 miesięcy. Udał mi się ten trik wielokrotnie ;)


  • 0

#1008

Jarek1853
  • Płeć:Mężczyzna

Dokładnie jak mówi barwniak w MM najlepiej złożyć wypowiedzenie i można wynegocjować dobrą cenę. W moim przypadku jest to 60Mb/s za 24 zł, wyższa prędkość była u mnie niedostępna.


  • 0
Que Sera, Sera

#1009

barwniak
  • barwniak
  • Uczestnik
  • Stały użytkownik
  • 534 postów

Dokładnie jak mówi barwniak w MM najlepiej złożyć wypowiedzenie i można wynegocjować dobrą cenę. W moim przypadku jest to 60Mb/s za 24 zł, wyższa prędkość była u mnie niedostępna.

Bardzo ładna cena. Ja wziąłem te 120mb/s nie dla download, ale dla upload 10mb/s :) Realnie z NAS serwera po FTP wychodzi ode mnie 1,2MB/s bez łaski czy dziś czy noc. W upload więcej kablówki nie dają. Światłowodu nie chcę, bo kabel HFC mam już rozprowadzony, a światłowód to bym musiał remont mieszkania robić ;) Poczekam jak będę planował malowanie ;)


  • 0



Dodaj odpowiedź