Jump to content
chemiczny_ali

Problem Gigabyte GTX460 768MB

Recommended Posts

Hmm dziwne, a nawet bardzo. Co do Twojego pytania, to nie mam pojecia. Czy nowy system w Twoim wypadku wchodzi w gre ? Jesli tak, to sprawdz to z sterami i procedura jak pisalem wyzej, poniewaz u mnie na problemy z nie dzialajacym sli pomogly wlasnie tylko te stery i totalnie wyczyszczony system.

 

Jeszcze jedno ... sprawdzales druga karte w ostatnim slocie pci-e ? Takze sie nie pokazuje mozliwosc wlaczenia sli ?

 

Wiem że bardzo dziwne, zwłaszcza że nie jest to pierwsze moje sli. U mnie reinstall to nie lada wyzwanie, robota na conajmniej dwa dni i jeszcze nie ma gwarancji ze będzie działać. Spróbuję jeszcze z ostatnim slotem, jak to nic nie da to w poniedziałek kompa do serwisu dam, niech się chłopaki pomęczą.

Share this post


Link to post
Share on other sites

Wiem że bardzo dziwne, zwłaszcza że nie jest to pierwsze moje sli. U mnie reinstall to nie lada wyzwanie, robota na conajmniej dwa dni i jeszcze nie ma gwarancji ze będzie działać. Spróbuję jeszcze z ostatnim slotem, jak to nic nie da to w poniedziałek kompa do serwisu dam, niech się chłopaki pomęczą.

 

Ostatni slot i bez mostka, powinienes dostac informacje, ze system moze obslugiwac sli, ale wydajnosc bedzie nizsza poniewaz nie ma mostka.

Share this post


Link to post
Share on other sites

Z ciekawości spytam, co rozumiesz przez:

 

Hehe :)

mam bardzo dużo oprogramowania którego używam do pracy, bo to komp nie tylko do zabawy :). Może przesadziłem że dwa dni, ale jak stawiałem wszystko na nowo na siódemce to trwało to gdzieś kole 10godz i to bez instalacji systemu.

Share this post


Link to post
Share on other sites

Masz rację, można tak zrobić. Tylko ja nie bardzo mam na to czas. Myślałem że uda się bez reinstalki. Dlatego w poniedziałek idzie komp do serwisu.

 

PS.

Odtwarzałeś kiedyś 300GB obraz systemu i oprogramowania??

Ja miałem tą wątpliwą przyjemność.

Share this post


Link to post
Share on other sites

Hehe :)

mam bardzo dużo oprogramowania którego używam do pracy, bo to komp nie tylko do zabawy :). Może przesadziłem że dwa dni, ale jak stawiałem wszystko na nowo na siódemce to trwało to gdzieś kole 10godz i to bez instalacji systemu.

 

 

Podłącz jakikolwiek dodatkowy dysk i na nim postaw system, testuj grzeb itp. Potem odłączasz i wracasz do starego.

Share this post


Link to post
Share on other sites

Mam pytanie dla użytkowników GTXa 460 i kina domowego. Czy mógłby ktoś sprawdzić czy GTX 460 może wysłać przez HDMI dźwięk HD audio (DTS HD MA, Dolby True HD i LPCM) w postaci bitstream do amplitunera. Wszystkie radeony serii 5000 potrafią to. GTX 470 i 480 nie potrafią, wypuszczają jedynie DTS i Dolby Digital. GTX 460 miał wypuszczać, ale jedynie Zotac informuje, że ich GTX potrafi to zrobić.

 

Jeżeli ma ktoś GTX 460 i amplituner z dekoderami DTS HD AM i Dolby True HD to prosiłbym sprawdzić czy GTX wyśle to przez HDMI.

Nie wiem czy wszystkie GTXy powiny to potrafić, czy może tylko Zotac. Nie byłoby problemu gdyby Zotac był dobry, ale to jedna z droższych, a najgłośniejszych GTX 460. Interesuje mnie konkretnie MSI Cyclone lub Gigabyte (nie referent) 1GB.

 

Mam zamiar w niedługim czasie wymienić kartę graficzną i bardzo mi zależy na tej możliwości, a nie chciałbym kupić karty, która tego nie potrafi.

Edited by grzesiek811

Share this post


Link to post
Share on other sites

W momencie premiery w NV podawali że jeszcze nie jest to wspierane, ale ma być w którejś aktualizacji sterów. PAP w tych kartach jest, tak wiec na pewno kiedyś wsparcie będzie.

 

Dla mnie to obecnie też jedna z podstawowych kwestii przy zakupie karty, jak i odtwarzanie filmów w 23/24 Hz, z czym na NV miałem zawsze dużo problemów na sterach nowszych niż 182.50. Niestety na forum chyba nikt nie ma telewizora HDTV żeby to sprawdzić, nie mówiąc już o Blu-ray.

Share this post


Link to post
Share on other sites

No więc po testach stwierdzam, że jest szybciej w zależności od gier. Przy grach korzystających bardziej z grafy jest kolosalna różnica a przy grach które bardziej cisną proca jest większa, ale to nie to. Postanowiłem zmienić proca, płytę i pamięć. Żeby nie zaśmiecać tutaj proszę o pomoc w tym temacie http://forum.purepc.pl/Co-kupic-f59/Mocny-procesor-plyta-pamiec-gier-t327314.html#entry3532873

 

Pozdrawiam.

Edited by sPiDeK

Share this post


Link to post
Share on other sites

A ja w moim Panasonicu 432G10 jadę na 60Hz. Przy 24Hz puszczanych z kompa jest gorzej. A judder, to już widzę wszędzie, nawet w kinie.

 

24Hz z kompa to jest nie lada robótka żeby to wszystko ogarnąć odpowiednio. Mało który odtwarzacz sobie poprawnie z tym radzi. Ja sobie poradziłem, bo mnie kolega Harry Lloyd poinstruował. :)

 

No więc po testach stwierdzam, że jest szybciej w zależności od gier. Przy grach korzystających bardziej z grafy jest kolosalna różnica a przy grach które bardziej cisną proca jest większa, ale to nie to. Postanowiłem zmienić proca, płytę i pamięć. Żeby nie zaśmiecać tutaj proszę o pomoc w tym temacie Mocny procesor, płyta i pamięć do gier. - PurePC.pl - Forum Dyskusyjne

 

Pozdrawiam.

 

Ale od razu całość zmieniać? Ja na Twoim miejscu ( i w sumie na swoim też, bo właśnie tak zrobiłem ) zmieniłbym proca na jakiegoś dobrego Quada, te 3.6/3.8 powinieneś zrobić. Teraz pakować się w nową platformę na Intelu to trochę średnio, zwłaszcza że znowu będzie zmieniał podstawki.

Share this post


Link to post
Share on other sites

toms83 muszę się przespać z tematem bo tylko to że intel znowu chce zmieniać podstawkę mnie zniechęca. Na razie podkręciłem proca na 3,6 i jest duzzzza różnica, zamieszczę testy. Pojawił się od tego kolejny problem, po podkręceniu grafika nie chce się już tak kręcić jak wcześniej w vantage mam arty albo zwis orientuje się ktoś dlaczego ? 3dmark6 przechodzi cały bez artów, gry też chodzą. Druga sprawa na ile mogę podnieść zasilanie pamięci mam już 1,98v, kolejny raz muszę podnieść żeby było stabilne 3,75. Może ktoś zerknąć na screeny i powiedzieć co jest nie teges i gdzie mam jeszcze zapas? Będę wdzięczny.

 

Zdjęcia poprawione. Wrzuciłem omyłkowo wersję oryginalną.

Edited by sPiDeK

Share this post


Link to post
Share on other sites

Rozumiem że nie ma możliwości zainstalowania Arctic Cooling Accelero Twin Turbo Pro na gtx 460? Może dałoby się jakoś zmodyfikować podstawke?

 

gigabyte ma najlepsze chłodzenie. ale skoro blok wchodzi w grę to polecam gainwarda czy palita. one mają to samo rozstawienie otworów co karty z g92.

 

Ktoś sprawdzał?, to 100% prawda?

Edited by GeMtin1

Share this post


Link to post
Share on other sites

Ostatni slot i bez mostka, powinienes dostac informacje, ze system moze obslugiwac sli, ale wydajnosc bedzie nizsza poniewaz nie ma mostka.

 

W trzecim slocie tez nie chodzi, z mostkiem czy bez. na róznych sterach, nawet na najnowszych 259.32.

Komp w serwisie, niech oni teraz pokombinują może coś wymodzą :). A jak nie to może jedną zostawię na fizyke a drugą zmienię na 480-ke, zobaczymy.

 

Z Acronis'em poszło by całkiem sprawnie.

 

Dzięki za info całkiem ciekawa aplikacja.

Edited by HawkEye

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...


×
×
  • Create New...