Jump to content
Sign in to follow this  
ath

Core 2 Duo E8000 - E8190 / E8200 / E8300 / E8400 / E8500 / E8600

Recommended Posts

Jaki macie wynik SPI 1M? bo cos mi sie wydaje, ze 26s przy 8x500 i pamieciach 1000 5-5-5-15 to jakas spora awaria.

 

Edit: przykladowy wyniczek z netu, z racji na wieksza ilosc cache i troche wieksza wydajnosc na MHz, powinienem miec lepszy troche wynik. olalbym roznice 2-3 sekund nawet, ale tutaj jest roznica ponad dwukrotna.... jakies sugestie?

 

[.img]http://img205.imageshack.us/img205/2320/pixl5.jpg[/img]

11.6s przy odpalonym foobarze, firefoxie i innych [ciach!]łach w tle. - proc 4.1Ghz.

 

Czyli jak masz 26 sekund to masz coś skopane w systemie IMO [;

Share this post


Link to post
Share on other sites

w końcu i ja odpaliłem E8400 u siebie i... z 5 szt które miałem w łapkach wstrzeliłem się w takiego który ma problem żeby zrobić 3,5G na stocku... dodatkowo ma zajedwabisty problem by być stabilnym na 4GHz... w poniedziałek wymiana na kolejny...

 

Co do samego mobo i jego zachowania (P5K-E WiFi/AP) mam identycznie jak u kolegi Hanu, mianowicie w idle jest dziwnie ciepło. Na WC i puszczonych wentylach na maxa temp wg mobo spadła zaledwie do 41* (na rozgrzanej wodzie) na E6750 potrafiła zejść do 23/25*C wg mobo oczywiście. CoreTemp w idle pokazuje 50 - 57*C w stress przy około 4g ponad 70*... trzeba chyba jeszcze poczekać na nowe biosy.

 

Póki co powalcze jeszcze żeby 4G ustabilizować, ale marne szanse... Procek z 48go tygodnia...

Share this post


Link to post
Share on other sites

Dzieki. Sprawa jest dosyc dziwna, bo wlozylem E2140 - i na tym samym systemie liczy poprawnie szybko. Wkladam znowu E8200 - slimak. Postawilem od nowa system, SPI XS wywala sie po pierwszej sekundzie zawsze w tym samym momencie /nieprawidlowa operacja/, ale widac zdecydowana poprawe w pierwszym wyniku. Zwykle SPI juz liczy poprawnie 1M, 16M i 32M = 11s, 6m02s, 12m54s.

 

Szkoda tylko ze plyta juz powiedziala "ni uja, ani jednego MHz wiecej z tego nie bedzie. I tak powstal FSB Wall"

Bo do 4GHz wystarcza 1.24V pod obciazeniem, wiec zapas jeszcze jest...

 

Edit: screen

 

:mur: :mur: :mur:

 

Dołączona grafika

Edited by eubie

Share this post


Link to post
Share on other sites

pytanko do użytkowników serii P5K + E8x00 na jakim biosie lecicie? Nie zauważyliście jakichś anormalnych zachowań na najnowszej aktualizacji 0906 ?

Share this post


Link to post
Share on other sites

W sumie czysto testowo, przy n-tym szukaniu stabilnych ustawień palnąłem sobie 16M by zobaczyć czy jest jakieś odniesienie do Conroe. Na zwykłej Viscie x64, codzienny sys z włączonym antywirusem i firewallem, zero jakichkolwiek optymalek i co najważniejsze na totalnie nisko puszczonych RAM-ach, wyszło coś takiego:

 

http://img181.imageshack.us/my.php?image=spizr4.jpg

 

Jednak 6MB cache daje znać. Coś mi się widzi,że na FC zobaczymy u kogoś czasy poniżej 4:00 :)

 

Druga sprawa do właścicieli odmian P5E - podajcie swoje ustawienia NB, SB, VTT,GTL dla FSB pow. 480.

Share this post


Link to post
Share on other sites

pytanko do użytkowników serii P5K + E8x00 na jakim biosie lecicie? Nie zauważyliście jakichś anormalnych zachowań na najnowszej aktualizacji 0906 ?

Ja zauważyłem. Testuje dla kumpla zestaw P5K Premium WiFi 0906 i 8400. FSB ustawiłem na 445 co daje 4Ghz. OCCT przechodzi dzielnie ale SPI się zawiesza. On mial wprawdzie Geile 800 ale wsadziłem dla testu swoje G.Skille które spokojnie ida na 1000Mz a tu nie chcą przejść 890 CL5.... Coś pomogłem albo ktoś zna rozwiązanie?

Share this post


Link to post
Share on other sites

Wiesz, kwestię Spi też jakoś chyba trzeba inaczej potraktować. U mnie np. idzie 1066 na 5-4-4-4, a zdycha na 1 loopie na 900 5-5-5 na tych samych woltach. Potem w losowo wybranych wartościach z tego pzredziału fika lub nie. Dziwny ten mój Asus. BIOS chyba do d.upy....

Share this post


Link to post
Share on other sites

co do testowania stabilności ala "Zulusman" czyli Orthos Small priority 10

 

mam propozycję żeby się trzymać tej procedury ,small prio 1 to śmiech na sali i raczej nie powie o 100% stabilności

proc na priority-10 potrzebuje tez więcej papu ;)

Edited by Racuch

Share this post


Link to post
Share on other sites

Tylko ze na prioryty 10 czesto komp jest niezdolny do dzialania. Dlatego ustawiam 9/8, zeby moc pewnie przegladac strony bez 10 sekundowych zawieszek :)

Share this post


Link to post
Share on other sites

W sumie czysto testowo, przy n-tym szukaniu stabilnych ustawień palnąłem sobie 16M by zobaczyć czy jest jakieś odniesienie do Conroe. Na zwykłej Viscie x64, codzienny sys z włączonym antywirusem i firewallem, zero jakichkolwiek optymalek i co najważniejsze na totalnie nisko puszczonych RAM-ach, wyszło coś takiego:

 

http://img181.imageshack.us/my.php?image=spizr4.jpg

 

Jednak 6MB cache daje znać. Coś mi się widzi,że na FC zobaczymy u kogoś czasy poniżej 4:00 :)

 

Druga sprawa do właścicieli odmian P5E - podajcie swoje ustawienia NB, SB, VTT,GTL dla FSB pow. 480.

 

Patrzac na wynik Kiełbasek to chwile trzeba będzie poczekać.

 

Moj sprzet sie np Mhz nie jest w stanie popisac :(

 

Dołączona grafika

Share this post


Link to post
Share on other sites

Ja zauważyłem. Testuje dla kumpla zestaw P5K Premium WiFi 0906 i 8400. FSB ustawiłem na 445 co daje 4Ghz. OCCT przechodzi dzielnie ale SPI się zawiesza. On mial wprawdzie Geile 800 ale wsadziłem dla testu swoje G.Skille które spokojnie ida na 1000Mz a tu nie chcą przejść 890 CL5.... Coś pomogłem albo ktoś zna rozwiązanie?

rozwiazanie jest takie ze trzeba wracac do 0503 albo 0602 [; 0906 wnosi same problemy z tego co lookalem po sieci nawet u nas na forum w watku o p5k...

Share this post


Link to post
Share on other sites

No pobawiłem się troszke więcej moim E8400,wychodzi że to najbardziej optymalne ustawienia

wiec zostanie 4.5Ghz i pamiątki 1200Mhz

Dołączona grafika

Edited by Maxforce

Share this post


Link to post
Share on other sites

No pobawiłem się troszke więcej moim E8400,wychodzi że to najbardziej optymalne ustawienia

wiec zostanie 4.5Ghz i pamiątki 1200Mhz

Dołączona grafika

A jak temperatury wygladaja?

Share this post


Link to post
Share on other sites

No pobawiłem się troszke więcej moim E8400,wychodzi że to najbardziej optymalne ustawienia

wiec zostanie 4.5Ghz i pamiątki 1200Mhz

img

1.5v na codzień na 45nm ?

 

Powodzenia, życzę twojemu prockowi [;

 

To tak jakbyś jechał na co dzień z 1.6-1.7v na 65nm :lol:

 

@wampir

Boot z FSB poniżej 515 i jechałeś do góry setfsb ?

 

Bo jak bootowałeś z wyższego FSB to czas jest do poprawy - odczyt memek przy boocie z fsb ~517 dramatycznie spada (sie strap wtedy przełącza).

Edited by Lanc

Share this post


Link to post
Share on other sites

1.5v na codzień na 45nm ?

 

Powodzenia, życzę twojemu prockowi [;

 

To tak jakbyś jechał na co dzień z 1.6-1.7v na 65nm :lol:

1.6V na e6400 jechalem od 1.5 roczku wiec niema co się bać jak tempy są na poziomie 65C na jajkach.

Share this post


Link to post
Share on other sites

DO USERÓW P5K-E WiFi/AP W SZCZEGÓLNOŚCI!

 

Przeglądając wątek często pada pytanie jaki bios, jak wrócić do poprzedniej wersji etc. etc. otóż sprawdziłem to i owo u siebie i faktem jest niestety, że na biosie 0503 czy 0602 E8x00 działać nie chce. Nie ma boot screena, czarny ekran. Nie wiem jak z biosem 0705 bo jego nie sprawdzałem natomiast powiem że na 100% niżej niż 0806 nie ma co schodzić. Osobiście wcześniej miałem 0906 spi nie działało, orthos sypał błedami często gęsto nawet w ustawieniach auto... wróciłem do biosu 0806 i spi funga normalnie natomiast orthos jak walił błedami tak wali... pytanie teraz czy jest to oznaka niestabilności czy też błąd orthosa...

 

BTW downgrade biosu można w bardzo prosty sposób zrobić starszą wersją programu Asus Update :)

Share this post


Link to post
Share on other sites

Zamiast Orthosa dobry jest też CPU test w marku 05/06 puszczony w pętli [;

Share this post


Link to post
Share on other sites

DO USERÓW P5K-E WiFi/AP W SZCZEGÓLNOŚCI!

 

Przeglądając wątek często pada pytanie jaki bios, jak wrócić do poprzedniej wersji etc. etc. otóż sprawdziłem to i owo u siebie i faktem jest niestety, że na biosie 0503 czy 0602 E8x00 działać nie chce. Nie ma boot screena, czarny ekran. Nie wiem jak z biosem 0705 bo jego nie sprawdzałem natomiast powiem że na 100% niżej niż 0806 nie ma co schodzić. Osobiście wcześniej miałem 0906 spi nie działało, orthos sypał błedami często gęsto nawet w ustawieniach auto... wróciłem do biosu 0806 i spi funga normalnie natomiast orthos jak walił błedami tak wali... pytanie teraz czy jest to oznaka niestabilności czy też błąd orthosa...

 

BTW downgrade biosu można w bardzo prosty sposób zrobić starszą wersją programu Asus Update :)

Ja bym raczej bardzo ostrożnie podchodził do oskarżania Orthos'a o błędy spowodowane w samym programie, od lat jest uznawany za wyznacznik stabilności i na innych procesorach 45 sprawdza się jak dawniej... Wniosek się nasuwa sam...

Share this post


Link to post
Share on other sites

A ja mam foxcona i E 8200 z 44 tygodnia i kurde za nic nie moge go zmusic do pracy powyzej 3600 :(

jakies pomysly ?

Share this post


Link to post
Share on other sites

Ja bym raczej bardzo ostrożnie podchodził do oskarżania Orthos'a o błędy spowodowane w samym programie, od lat jest uznawany za wyznacznik stabilności i na innych procesorach 45 sprawdza się jak dawniej... Wniosek się nasuwa sam...

słuchaj nie powiedziałem, że to na 100% orthos, ale zapewne Ty jak i ja z doświadczenia wiemy że orthos potrafi latac 10h, a zwykły winamp wykrzaczy Ci system... Też mu ufam, ale wolę mimo wszystko jak stabilnośc weryfikuje codzienne użytkowanie. To było gdybanie powoli powoli udaje mi sie opanowac stabilne ustawienia. Może nie będzie tak źle z tym moim CPU :)

Share this post


Link to post
Share on other sites

Było już w temacie ;]

 

U mnie w idle Core 0 ma 11* mniej od Core 1, przy okazji temp Core0 się w ogóle nie zmienia.

 

W stresie, zaleznie od temp Core1, Core 0 może mieć tyle co Core1, albo ma 10* mniej :mur:

 

Przykład:

Core0 - 71*

Core1 - 77*

 

Core 0 - 82*

Core 1 - 82*

 

Strasznie dziwna sprawa [;

Share this post


Link to post
Share on other sites

Lagier

 

Ty kombinujesz z tym Orthosem i winamp'em ktory to potrafi system wysypac ? :)

toz to musialby byc system stawiany przez 8latka i podkrecany przez 9latka

zeby ow winamp potrafil sie wysypac .

 

Orthos priorytet 10 godzinka i bedzie wszystko wiadomo

po takim tescie 2 godziny w Crysisa , CPU test petla w Marku06 z 20 minut

jesli sie nie wysypie to na 99% stable system

Share this post


Link to post
Share on other sites

Lagier

 

Ty kombinujesz z tym Orthosem i winamp'em ktory to potrafi system wysypac ? :)

toz to musialby byc system stawiany przez 8latka i podkrecany przez 9latka

zeby ow winamp potrafil sie wysypac .

 

Orthos priorytet 10 godzinka i bedzie wszystko wiadomo

po takim tescie 2 godziny w Crysisa , CPU test petla w Marku06 z 20 minut

jesli sie nie wysypie to na 99% stable system

Na PPC to sie czasem lepiej nie odzywac podałem przykład gadajac pol zartem pol serio PRZENOSNIA taka... może byc, ze nie potrafie OSa dobrze posadzic jezeli Cie to satysfakcjonuje. Co do moich slow to polookaj po forum wiele razy taki temat byl poruszany orthos czy prime95 i stabilnosc...

 

wracajac do glownego watku, po downgrade do biosu 0806 udalo sie w koncu ustabilizowac maszyne natomiast procek to zwykly przecietniak 4,32Ghz 1,58v orthos sypie sie po 20 / 30 min wiec przy tych ustawieniach juz trzeba wskakiwac na 1,6v tempy wg CT okolice 80* w krytycznych momentach podbijalo pod 90* ale chyba średnio to wiarygodne... PCProbe na full load pokazuje 65-70

 

4Ghz 1,48v w trakcie testów...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

Aktualności

Artykuły



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.