Jump to content
Kwazor

Problem z portalem.

Recommended Posts

Nawet się nie przyznawiaj że używałeś. ;) Ja zwykle miałem wyłączony  ale ostatnio instalowałem Winszit 10 i zapomniałem o regułce by dodać.    Kiedyś były monity by włączać i jak zapomniałem tego zrobić po reinstalce przeglądarki to wyłączałem blokowanie na PPC. ADBlock dzisiaj to podstawa ,ale że problem u nas na Portalu prawie że nie istnienie to można wyłączyć. Na forum jest parę reklam i niektóre czasem drażnia jak te banery w psotach , ale nie są zbyt duże wiec luz.

Share this post


Link to post
Share on other sites

Od dobrych kilku godzin purepc.pl mi nie działa. Zamiast strony jest tekst niżej. Korzystam z uBlock Origin, ale mam purepc.pl i forum na białej liście. Chrome, Windows 8.1 x64, łącze UPC. Patrzyłęm na Facebooku, nikt nie zgłasza, więc może to u mnie problem? Czyściłem historię i ciasteczka, to samo od kilku godzin.

 

EDYCJA: To już zaraz doba jak strona mi nie działa... Na IE też nie, bo sprawdzałem. Cóż, wnioskując po ciszy, możliwe że problem jest ograniczony tylko do niewielkiej liczby użytkowników.

 

Strona www.purepc.pl nie działa

Strona www.purepc.pl spowodowała zbyt wiele przekierowań.

Wypróbuj te rozwiązania:

ERR_TOO_MANY_REDIRECTS
Edited by Frasier

Share this post


Link to post
Share on other sites

 

Od dobrych kilku godzin purepc.pl mi nie działa. Zamiast strony jest tekst niżej. Korzystam z uBlock Origin, ale mam purepc.pl i forum na białej liście. Chrome, Windows 8.1 x64, łącze UPC. Patrzyłęm na Facebooku, nikt nie zgłasza, więc może to u mnie problem? Czyściłem historię i ciasteczka, to samo od kilku godzin.

 

EDYCJA: To już zaraz doba jak strona mi nie działa... Na IE też nie, bo sprawdzałem. Cóż, wnioskując po ciszy, możliwe że problem jest ograniczony tylko do niewielkiej liczby użytkowników.

 

Strona www.purepc.pl nie działa

Strona www.purepc.pl spowodowała zbyt wiele przekierowań.

Wypróbuj te rozwiązania:

ERR_TOO_MANY_REDIRECTS

 

U mnie występuje identyczny błąd, forum działa, ale strony portalu nie mogę otworzyć ( sprawdzałem przez różne przeglądarki ) . Zróbcie coś!!!

Edited by #Marcin

Share this post


Link to post
Share on other sites

U mnie działa ;)

 

Nie blokujecie reklam na poziomie przeglądarki, av, is?

Nie blokuje żadnych reklam, w av czy też w systemie nie grzebałem , strona przestała się otwierać od wczorajszego ranka , sprawdzałęm edge, firefox, ie, chrome,lynx -  identyczny komunikat.

Edited by #Marcin

Share this post


Link to post
Share on other sites

Jeśli na telefonie kliknę w link z powiadomienia o nowym komentarzu, to dostaję komunikat błędu, że strona zawiera pętlę przekierowań. 

 

Android 4.4.2, LG G2, najnowsza wersja Chrome.

Share this post


Link to post
Share on other sites

Wczoraj PPC nie zaczął działać. Sprawdzone jak pisałem też na IE, gdzie nie mam nawet żadnych wtyczek. na Chrome uBlock Origin dla PPC wyłączony, ciągle ten sam komunikat był.

Teraz z kolei taka wiadomość zamiast głównej/komunikatu o błędzie:

newsmania.pl juz wkrotce!

 

WTF?

Share this post


Link to post
Share on other sites

Gdzie dokładnie?

Najlepiej skorzystaj z opcji zgłaszania błędu na portalu i dorzuć screena.

Mile widziane sprawdzenie na więcej niż 1 przeglądarce.

 

Chodzi mi o dwie kolumny po prawej stronie strony.

Na innej przeglądarce to samo.

Edited by Passt

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...


×
×
  • Create New...